捡来的笔记

ijkplayer - ARM64的minSdkVersion太高了

转载请注明出处:
http://dyhdyh.com/archives/231.html

arm64是21后才支持的,所以最低就是2 On , besides it does not always get you the results you have been longing for. Traditional dating may be quite tricky and often requires a lot of effort, besides it does not always get you the results you have been longing for. ���������������� ��� ������.

 

https://github.com/Bilibili/ijkplayer/issues/1308

 

productFlavors {
    all32 { minSdkVersion 9 }
    all64 { minSdkVersion 21 }
    // armv5 {}
    // armv7a {}
    // arm64 { minSdkVersion 21 }
    // x86 {}
}

https://github.com/Bilibili/ijkplayer/issues/2833

点赞

发表评论